Hello There, Guest! Register

Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Installation problem
06-18-2012, 12:12 PM
Post: #3
RE: Installation problem
I realized SourceGuard doesn't support PHP 5.4 (yet), hence there is no ixed.5.4. In other words, I have to downgrade to PHP 5.3, rather than upgrade Sad
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Installation problem - koldKat - 06-18-2012, 10:36 AM
RE: Installation problem - admin - 06-18-2012, 12:08 PM
RE: Installation problem - koldKat - 06-18-2012 12:12 PM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)