Hello There, Guest! Register

Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Can't install v.04, zend error
12-19-2011, 12:48 AM (This post was last modified: 12-19-2011 01:36 AM by zealbux.)
Post: #1
Can't install v.04, zend error
See the problem for yourself

http://zealbux.com/install/index.php

If it helps, here's my setup

http://zealbux.com/phpinfo.php
Find all posts by this user
Quote this message in a reply
12-19-2011, 06:36 AM
Post: #2
RE: Can't install v.04, zend error
Where did you download it?? Please login to your account at incentivescripts.com and download the script again...
If you don't own an account but has been provided license by one of our resellers please go to:
incentivescripts.com/download.php?key=YOUR-KEY-HERE&id=42

Replace YOUR-KEY-HERE with your key...
Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)